<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
	<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
	
    <title>Albert Pattermann</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Albert Pattermann &raquo; Feed" href="http://www.albertpattermann.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Albert Pattermann &raquo; Kommentar-Feed" href="http://www.albertpattermann.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.albertpattermann.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.albertpattermann.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='be-slider-css'  href='http://www.albertpattermann.at/wp-content/plugins/oshine-modules/public/css/be-slider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='oshine-modules-css'  href='http://www.albertpattermann.at/wp-content/plugins/oshine-modules/public/css/oshine-modules.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.albertpattermann.at/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tatsu-main-css-css'  href='http://www.albertpattermann.at/wp-content/plugins/tatsu/public/css/tatsu.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oshine_icons-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/fonts/icomoon/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='be-themes-bb-press-css-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/bb-press/bb-press.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='be-style-css-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='be-themes-layout-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/css/layout.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/css/magnific-popup.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/css/scrollbar.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/css/flickity.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='be-custom-fonts-css'  href='http://www.albertpattermann.at/wp-content/themes/oshin/fonts/fonts.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://www.albertpattermann.at/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.albertpattermann.at/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-be_themes_data-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7CCrimson+Text%3A400Italic%7CRaleway%3A400%2C600%7CSource+Sans+Pro%3A400&#038;subset=latin&#038;ver=1587326507' type='text/css' media='all' />
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/wonderplugin-lightbox/engine/wonderpluginlightbox.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/themes/oshin/js/vendor/modernizr.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='http://www.albertpattermann.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.albertpattermann.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.albertpattermann.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://www.albertpattermann.at/" />
<link rel='shortlink' href='http://www.albertpattermann.at/' />
<link rel="alternate" type="application/json+oembed" href="http://www.albertpattermann.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albertpattermann.at%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.albertpattermann.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.albertpattermann.at%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://www.albertpattermann.at/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.albertpattermann.at/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider" />
<style type="text/css">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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>
<body class="home page-template-default page page-id-2 _masterslider _msp_version_3.1.1 no-section-scroll single-page-version top-header none be-themes-layout-layout-box opt-panel-cache-off" data-be-site-layout='layout-box' data-be-page-template = 'page'>	
		<div class="search-box-wrapper style2-header-search-widget">
				<a href="#" class="header-search-form-close"><i class="icon-icon_close font-icon"></i></a>
				<div class="search-box-inner1">
					<div class="search-box-inner2"><form role="search" method="get" class="searchform" action="http://www.albertpattermann.at/" >
	    <input type="text" placeholder="Search ..." value="" name="s" class="s" />
	    <i class="search-icon icon-search font-icon"></i>
	    <input type="submit" class="search-submit" value="" />
	    </form></div>
				</div>
			</div>
	<div id="main-wrapper">
				<div id="main" class="ajaxable layout-box" >
			
	<header id="header">
				<div id="header-inner-wrap" class=" exclusive-mobile-bg style6"  >
										<div id="header-wrap" class="be-wrap clearfix" data-default-height="185" data-sticky-height="185">
											<div class="logo">
							<a href="http://www.albertpattermann.at"><img class="normal-logo" src="http://www.albertpattermann.at/wp-content/uploads/pattermann_logo_web_190x125px.gif" alt="Albert Pattermann" /><img class="sticky-logo" src="http://www.albertpattermann.at/wp-content/uploads/pattermann_logo_web_190x125px.gif" alt="Albert Pattermann" /></a>						</div>
												<div id="header-controls-right">
							<div class="mobile-nav-controller-wrap">
								<!-- <div class="menu-controls mobile-nav-controller"><div class="font-icon custom-font-icon"><span class="menu-icon menu-icon-first"></span><span class="menu-icon menu-icon-second"></span><span class="menu-icon menu-icon-third"></span></div></div> -->
								<div class="menu-controls mobile-nav-controller" title="Mobile Menu Controller"><span class="be-mobile-menu-icon"></span></div>
							</div>
													</div><nav id="navigation-left-side" class="clearfix"><div class="menu"><ul id="left-menu" class="clearfix "><li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.albertpattermann.at/kollektion/">Shop</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.albertpattermann.at/haendlersuche/">Händler</a></li>
</ul></div></nav><nav id="navigation-right-side" class="clearfix"><div class="menu"><ul id="right-menu" class="clearfix "><li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.albertpattermann.at/werkstatt/">Werkstätte</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="http://www.albertpattermann.at/presse/">Presse</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.albertpattermann.at/kontakt/">Kontakt</a></li>
</ul></div></nav>				</div>

									<span class="header-border "></span>										<div class="clearfix"><div class="mobile-menu left-mobile-menu"><ul id="mobile-menu" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="http://www.albertpattermann.at/kollektion/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-831"><a href="http://www.albertpattermann.at/haendlersuche/">Händler</a></li>
</ul></div><div class="mobile-menu right-mobile-menu"><ul id="mobile-menu" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.albertpattermann.at/werkstatt/">Werkstätte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830"><a href="http://www.albertpattermann.at/presse/">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.albertpattermann.at/kontakt/">Kontakt</a></li>
</ul></div>			</div>
		</div>
	</header> <!-- END HEADER -->
	<div id="content" class="no-sidebar-page">
		<div id="content-wrap" class="page-builder">
			<section id="page-content">
				<div class="clearfix">
					<div  class="tatsu-ryZNPzsBKB tatsu-section    tatsu-clearfix" data-title=""  data-headerscheme="background--dark"><div class='tatsu-section-pad clearfix' data-padding='{"d":"90px 0px 45px 0px"}' data-padding-top='90px'><div class="tatsu-row-wrap  tatsu-wrap tatsu-row-one-col tatsu-row-has-one-cols tatsu-medium-gutter tatsu-reg-cols  tatsu-clearfix tatsu-SklEDMorFS" ><div  class="tatsu-row " ><div  class="tatsu-column  tatsu-column-no-bg tatsu-one-col tatsu-column-image-none tatsu-column-effect-none  tatsu-Sy4wMjrKr"  data-parallax-speed="0" style=""><div class="tatsu-column-inner " ><div class="tatsu-column-pad-wrap"><div class="tatsu-column-pad" ><div id = "" class="tatsu-code tatsu-module tatsu-SJwg8jBFB   "  ><a href="http://www.albertpattermann.at/av-media/Albert-Pattermann--Essential-Handbags.mp4" class="wplightbox" title="Albert Pattermann - Essential Handbags" data-width="1920" data-height="1080"><img  style="max-width:96.5%; margin-left:20px; margin-right:20px; padding:0; text-align:center;" src="http://www.albertpattermann.at/av-media/Albert-Pattermann--Essential-Handbags-00-06.jpg"></a></div></div></div><div class = "tatsu-column-bg-image-wrap"><div class = "tatsu-column-bg-image" ></div></div></div><style>.tatsu-row > .tatsu-Sy4wMjrKr.tatsu-column{width: 100%;}.tatsu-Sy4wMjrKr.tatsu-column > .tatsu-column-inner > .tatsu-column-overlay{mix-blend-mode: none;}.tatsu-Sy4wMjrKr > .tatsu-column-inner > .tatsu-top-divider{z-index: 9999;}.tatsu-Sy4wMjrKr > .tatsu-column-inner > .tatsu-bottom-divider{z-index: 9999;}.tatsu-Sy4wMjrKr > .tatsu-column-inner > .tatsu-left-divider{z-index: 9999;}.tatsu-Sy4wMjrKr > .tatsu-column-inner > .tatsu-right-divider{z-index: 9999;}@media only screen and (max-width:1377px) {.tatsu-row > .tatsu-Sy4wMjrKr.tatsu-column{width: 100%;}}@media only screen and (min-width:768px) and (max-width: 1024px) {.tatsu-row > .tatsu-Sy4wMjrKr.tatsu-column{width: 100%;}}@media only screen and (max-width: 767px) {.tatsu-row > .tatsu-Sy4wMjrKr.tatsu-column{width: 100%;}}</style></div></div></div></div><div class="tatsu-section-background-wrap"><div class = "tatsu-section-background" ></div></div><style>.tatsu-ryZNPzsBKB{border-color: rgba(194,189,189,1); }.tatsu-ryZNPzsBKB .tatsu-section-pad{padding: 90px 0px 45px 0px;}.tatsu-ryZNPzsBKB > .tatsu-bottom-divider{z-index: 9999;}.tatsu-ryZNPzsBKB > .tatsu-top-divider{z-index: 9999;}</style></div><div  class="tatsu-HyZcnzjGLI tatsu-section    tatsu-clearfix" data-title=""  data-headerscheme="background--dark"><div class='tatsu-section-pad clearfix' data-padding='{"d":"90px 0px 90px 0px"}' data-padding-top='90px'><div class="tatsu-row-wrap  tatsu-wrap tatsu-row-one-col tatsu-row-has-one-cols tatsu-medium-gutter tatsu-reg-cols  tatsu-clearfix tatsu-r1gq3GsfIL" ><div  class="tatsu-row " ><div  class="tatsu-column  tatsu-column-no-bg tatsu-one-col tatsu-column-image-none tatsu-column-effect-none  tatsu-rk9nfiGIL"  data-parallax-speed="0" style=""><div class="tatsu-column-inner " ><div class="tatsu-column-pad-wrap"><div class="tatsu-column-pad" ><div  class="tatsu-module tatsu-text-block-wrap tatsu-rJCvArX88  "><div class="tatsu-text-inner tatsu-align-center  clearfix" ><style>.tatsu-rJCvArX88.tatsu-text-block-wrap .tatsu-text-inner{width: 100%;text-align: center;}</style>
<h4>Find us on: </h4>
</div></div><div  class=" tatsu-WWd94YJi8a grid-wrap oshine-module align-center"  data-col="3"><style>.tatsu-WWd94YJi8a .grid-col{border-color: #efefef; }</style><div class=" tatsu-rdXOr2JiH grid-col  be-animate align-center" data-animation="none"><i class="font-icon icon-social_facebook_square large "></i><div class="grid-info"><h6><a href="https://www.facebook.com/albert.pattermannwien">Facebook</a></h6>
</div><style>.tatsu-rdXOr2JiH .font-icon{color: rgba(221,153,51,1) ;}</style></div><div class=" tatsu-zyc8-ZO_ZP grid-col  be-animate align-center" data-animation="none"><i class="font-icon icon-instagram2 large "></i><div class="grid-info"><h6><a href="https://www.instagram.com/albertpattermannwien/">Instagram</a></h6>
</div><style>.tatsu-zyc8-ZO_ZP .font-icon{color: rgba(221,153,51,1) ;}</style></div><div class=" tatsu-OII7tTEZgC grid-col  be-animate align-center" data-animation="none"><i class="font-icon icon-social_youtube_square large "></i><div class="grid-info"><h6><a href="https://www.youtube.com/channel/UCjBckw-GbRmx72JYJMbJHMg">YouTube</a></h6>
</div><style>.tatsu-OII7tTEZgC .font-icon{color: rgba(221,153,51,1) ;}</style></div></div></div></div><div class = "tatsu-column-bg-image-wrap"><div class = "tatsu-column-bg-image" ></div></div></div><style>.tatsu-row > .tatsu-rk9nfiGIL.tatsu-column{width: 100%;}.tatsu-rk9nfiGIL.tatsu-column > .tatsu-column-inner > .tatsu-column-overlay{mix-blend-mode: none;}.tatsu-rk9nfiGIL > .tatsu-column-inner > .tatsu-top-divider{z-index: 9999;}.tatsu-rk9nfiGIL > .tatsu-column-inner > .tatsu-bottom-divider{z-index: 9999;}.tatsu-rk9nfiGIL > .tatsu-column-inner > .tatsu-left-divider{z-index: 9999;}.tatsu-rk9nfiGIL > .tatsu-column-inner > .tatsu-right-divider{z-index: 9999;}@media only screen and (max-width:1377px) {.tatsu-row > .tatsu-rk9nfiGIL.tatsu-column{width: 100%;}}@media only screen and (min-width:768px) and (max-width: 1024px) {.tatsu-row > .tatsu-rk9nfiGIL.tatsu-column{width: 100%;}}@media only screen and (max-width: 767px) {.tatsu-row > .tatsu-rk9nfiGIL.tatsu-column{width: 100%;}}</style></div></div></div></div><div class="tatsu-section-background-wrap"><div class = "tatsu-section-background" ></div></div><style>.tatsu-HyZcnzjGLI .tatsu-section-pad{padding: 90px 0px 90px 0px;}.tatsu-HyZcnzjGLI > .tatsu-bottom-divider{z-index: 9999;}.tatsu-HyZcnzjGLI > .tatsu-top-divider{z-index: 9999;}</style></div>
				</div> <!--  End Page Content -->
									<div class="be-themes-comments be-row be-wrap">
							<div id="comments">
			</div><!-- #comments -->					</div> <!--  End Optional Page Comments -->
							</section>
		</div>
	</div>				<footer id="footer" class="layout-box">
			<span class="footer-border "></span>
			<div id="footer-wrap" class=" style1 be-wrap clearfix">
				<div class="footer-left-area">				</div>
				<div class="footer-center-area">					<div class="footer-content-inner-center">				&copy;2020 Alexander Rippka e.U.					</div>				</div>
				<div class="footer-right-area">				</div>
			</div>
		</footer> 		</div>
	<div class="loader page-loader">
	<div class="loader-style1-wrap"><div class="loader-style1-double-bounce1"></div><div class="loader-style1-double-bounce2"></div></div></div>
	<a href="#" id="back-to-top" class="layout-box"><i class="font-icon icon-arrow_carrot-up"></i></a>	</div>


<input type="hidden" id="ajax_url" value="http://www.albertpattermann.at/wp-admin/admin-ajax.php" />
	<input type="hidden" id="all_ajax_exclude_links" value="" />
	
		    <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
		        <div class="pswp__bg"></div>

		        <div class="pswp__scroll-wrap">

		          <div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
		          </div>

		          <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

						<div class="pswp__counter"></div>

						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

						<button class="pswp__button pswp__button--share" title="Share"></button>

						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
							  <div class="pswp__preloader__cut">
							    <div class="pswp__preloader__donut"></div>
							  </div>
							</div>
						</div>
		            </div>


					<!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> -->

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			            <div class="pswp__share-tooltip">
							<!-- <a href="#" class="pswp__share--facebook"></a>
							<a href="#" class="pswp__share--twitter"></a>
							<a href="#" class="pswp__share--pinterest"></a>
							<a href="#" download class="pswp__share--download"></a> -->
			            </div>
			        </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
		            <div class="pswp__caption">
		              <div class="pswp__caption__center">
		              </div>
		            </div>
		          </div>

		        </div>

		    </div><div id="wonderpluginlightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://www.albertpattermann.at/wp-content/plugins/wonderplugin-lightbox/engine/" data-autoslide="false" data-slideinterval="5000" data-showtimer="true" data-timerposition="bottom" data-timerheight="2" data-timercolor="#dc572e" data-timeropacity="1" data-showplaybutton="true" data-alwaysshownavarrows="false" data-bordersize="0" data-showtitleprefix="true" data-responsive="true" data-fullscreenmode="false" data-closeonoverlay="true" data-videohidecontrols="false" data-titlestyle="bottom" data-imagepercentage="75" data-enabletouchswipe="true" data-autoplay="true" data-html5player="true" data-overlaybgcolor="#000" data-overlayopacity="0.8" data-defaultvideovolume="1" data-bgcolor="#FFF" data-borderradius="0" data-thumbwidth="96" data-thumbheight="72" data-thumbtopmargin="12" data-thumbbottommargin="12" data-barheight="64" data-showtitle="false" data-titleprefix="%NUM / %TOTAL" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-showdescription="true" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-titleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-descriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-videobgcolor="#000" data-html5videoposter="" data-responsivebarheight="false" data-smallscreenheight="415" data-barheightonsmallheight="48" data-notkeepratioonsmallheight="false" data-showsocial="false" data-socialposition="position:absolute;top:100%;right:0;" data-socialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-socialrotateeffect="true" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-bordertopmargin="48" data-shownavigation="true" data-navbgcolor="rgba(0,0,0,0.2)" data-shownavcontrol="true" data-hidenavdefault="false" data-wonderplugin-lightbox-options="ea14612b82" data-_wp_http_referer="/wp-admin/admin.php?page=wonderplugin_lightbox_show_options" style="display:none;"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-lightbox/" title="WordPress Video Lightbox Plugin">WordPress Video Lightbox Plugin</a></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.albertpattermann.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/oshine-modules/public/js/vendor/asyncloader.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/oshine-modules/public/js/vendor/countdown.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/oshine-modules/public/js/vendor/countdown/jquery.countdown-de.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/oshine-modules/public/js/oshine-modules.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/tatsu/public/js/vendor/es6-promise.auto.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/tatsu/public/js/helpers.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/tatsu/public/js/vendor/debouncedresize.min.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tatsuFrontendConfig = {"pluginUrl":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu","vendorScriptsUrl":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/","mapsApiKey":"","dependencies":{"anime":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/anime.min.js?ver=3.2","asyncloader":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/asyncloader.min.js?ver=3.2","backgroundposition":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/backgroundposition.min.js?ver=3.2","begrid":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/begrid.min.js?ver=3.2","countTo":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/countTo.min.js?ver=3.2","debouncedresize":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/debouncedresize.min.js?ver=3.2","es6-promise.auto":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/es6-promise.auto.min.js?ver=3.2","fitvids":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/fitvids.min.js?ver=3.2","flickity":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/flickity.min.js?ver=3.2","hoverintent":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/hoverintent.min.js?ver=3.2","imagesloaded":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/imagesloaded.min.js?ver=3.2","isotope":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/isotope.min.js?ver=3.2","magnificpopup":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/magnificpopup.min.js?ver=3.2","stickykit":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/stickykit.min.js?ver=3.2","superfish":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/superfish.min.js?ver=3.2","tatsuCarousel":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/tatsuCarousel.min.js?ver=3.2","tatsuColumnParallax":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/tatsuColumnParallax.min.js?ver=3.2","tatsuParallax":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/tatsuParallax.min.js?ver=3.2","tilt":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/tilt.min.js?ver=3.2","typed":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/typed.min.js?ver=3.2","unveil":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/unveil.min.js?ver=3.2","vivus":"http:\/\/www.albertpattermann.at\/wp-content\/plugins\/tatsu\/public\/js\/vendor\/vivus.min.js?ver=3.2"},"slider_icons":{"left":"<svg viewBox=\"0 0 10 16\" fill=\"none\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n<path opacity=\"0.999943\" d=\"M0 0L7 7.1759L0.343184 14\" transform=\"translate(9 15) rotate(-180)\" stroke-width=\"2\"\/>\n<\/svg>\n","right":"<svg viewBox=\"0 0 10 16\" fill=\"none\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n<path d=\"M0 0L7 7.1759L0.343184 14\" transform=\"translate(1 1)\" stroke-width=\"2\"\/>\n<\/svg>\n"},"version":"3.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/plugins/tatsu/public/js/tatsu.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/themes/oshin/js/vendor/perfect-scrollbar.jquery.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oshineThemeConfig = {"vendorScriptsUrl":"http:\/\/www.albertpattermann.at\/wp-content\/themes\/oshin\/js\/vendor\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-content/themes/oshin/js/script.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.albertpattermann.at/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<!-- Option Panel Custom JavaScript -->
<script>
	//jQuery(document).ready(function(){
			// });
</script>
</body>
</html>